

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Počet uživatelů Facebooku se poprvé v historii propadl - Computerworld</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Po\u010det u\u017eivatel\u016f Facebooku se poprv\u00e9 v\u00a0historii propadl","url":"https:\/\/www.computerworld.cz\/clanky\/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl\/","404":false,"kategorie":"Internet a komunikace","kategorieDruha":"","nalepka":"facebook;Meta;tiktok","stitek":"","autor":"Redakce ","pocetZnaku":2235,"datumVydani":"7.02.2022"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-NVRJ5CG");</script>
<meta name="description" content="Pokles počtu uživatelů, zpomalení tržeb a propad akcií. Facebook / Metu nejspíš čeká náročné období.">
<meta http-equiv="x-xrds-location" content="https://www.computerworld.cz/xrds.xml">
<meta name="author" content="Redakce">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.computerworld.cz/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.computerworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/423/facebook-meta-1.jpg">
<meta property="og:site_name" content="Computerworld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.computerworld.cz/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/">
<meta property="og:title" content="Počet uživatelů Facebooku se poprvé v historii propadl - Computerworld">
<meta property="og:description" content="Pokles počtu uživatelů, zpomalení tržeb a propad akcií. Facebook / Metu nejspíš čeká náročné období.">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/computerworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/computerworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1646671538;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" type="text/javascript"></script>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.computerworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/e949270ea86e/23cf3f1c72ea/launch-964903bcf91a.min.js" async></script>
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-fc8ed6e5c093.js?t=1624434197"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://6aa3203a95ef415e80f8adfe6e2e6b56@sentry.iinfo.cz/36',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-15ee4eb87c25-jquery-2.1.4.min.js?t=1605712156"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-0d2df75f52c2.js?t=1643203864"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0903ef43124d4572666066a6e0e079b8" crossorigin="anonymous" defer></script>
<script>
var playOutstream = true;
var outstreamPosition = false;
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--computerworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVRJ5CG" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.computerworld.cz/webtemp/cssloader-7d6159a29e9c.css?t=1643203882';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.computerworld.cz/webtemp/cssloader-7d6159a29e9c.css?t=1643203882");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.computerworld.cz/webtemp/cssloader-8e25d32c70a9.css?t=1643203882';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.computerworld.cz/webtemp/cssloader-8e25d32c70a9.css?t=1643203882");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "computerworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "computerworld-cz";
iinfo.svgSprite.revision = 25;
</script> <script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-8314cbfabcae-sprite.js?t=1605712157"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
><div
class=" design-advert-placeholder--leaderboard design-advert-placeholder"
>
<div
class="js-advert-position-mark-leaderboard js-advert design-advert--position-mark-leaderboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="leaderboard"
data-advert-loading-status="not-active"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-leaderboard"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="leaderboard"
data-advert-sas-name="leaderboard"
data-advert-sas-size="970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100"
></div>

</div>
</div>
</div>
</div>
 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/computerworld-cz/logo--default.png"
width="546"
height="95"
alt="Computerworld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Deník pro IT profesionály
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.computerworld.cz/clanky/vysel-computerworld-2-22/"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/342/cw-02-22-1.jpg"
width="220" height="200"
alt="Computerworld 2/2022">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
Nové vydání
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/securityworld/">Security World</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/technologie/">Technologie</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/internet-a-komunikace/">Internet a komunikace</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/analyzy-a-studie/">Analýzy</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/do-mailu/">CW do&nbsp;mailu</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/kariera/">Kariéra</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/coffee-break/">Coffee Break</a>
</li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Fpocet-uzivatelu-facebooku-se-poprve-v-historii-propadl%2F" title="Přihlášení k uživatelskému systému Computerworld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Fpocet-uzivatelu-facebooku-se-poprve-v-historii-propadl%2F">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Fpocet-uzivatelu-facebooku-se-poprve-v-historii-propadl%2F">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Fpocet-uzivatelu-facebooku-se-poprve-v-historii-propadl%2F">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.computerworld.cz/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1644425138;
var itemCookieExpirationExtended = 1675788338;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1675788338;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item--flex layout-columns__item">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.computerworld.cz/" title="Návrat na titulní stránku">Computerworld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

 <span>
<a href="/internet-a-komunikace/">Internet a komunikace</a>
</span>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Počet uživatelů Facebooku se poprvé v historii propadl</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.computerworld.cz/webtemp/cssloader-ae4fcb316803-jquery.fancybox-1.3.0.css?t=1605712152">
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-4a3f6c929f52.js?t=1605712158"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Počet uživatelů Facebooku se poprvé v historii propadl
</h1>
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/redakce/"
>
Redakce
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Fpocet-uzivatelu-facebooku-se-poprve-v-historii-propadl%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dpocet-uzivatelu-facebooku-se-poprve-v-historii-propadl&amp;quote=Po%C4%8Det%20u%C5%BEivatel%C5%AF%20Facebooku%20se%20poprv%C3%A9%20v%C2%A0historii%20propadl"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Fpocet-uzivatelu-facebooku-se-poprve-v-historii-propadl%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dpocet-uzivatelu-facebooku-se-poprve-v-historii-propadl&amp;amp;text=Po%C4%8Det%20u%C5%BEivatel%C5%AF%20Facebooku%20se%20poprv%C3%A9%20v%C2%A0historii%20propadl&amp;amp;via=computerworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/423/facebook-meta-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Pokles počtu uživatelů, zpomalení tržeb a propad akcií. Facebook / Metu nejspíš čeká náročné období.
</div>
</div>
<div class="design-impressum--opener design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell">
<span class="design-impressum__item-wrapper--author design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item design-article__link--minor design-article__link--default design-article__link"
href="/autori/redakce/"
>
Redakce
</a>
</span>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Facebook poprvé ve své osmnáctileté historii zaznamenal propad denně aktivních uživatelů. Na konci prosince jich bylo 1,929 miliardy, tedy jen nepatrně méně než v předchozím kvartálu, kdy jich bylo 1,930 miliardy. </p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<p>Nejde sice o nijak závratný pokles, společnost Meta však zaznamenala i zpomalení růstu tržeb a propad hodnoty akcií, a to o více než 20 %, který snížil tržní hodnotu firmy o zhruba 200 miliard dolarů. Padaly však akcie i dalších sociálních platforem, včetně Twitteru, Pinterestu nebo Snapu. </p>

<div id="pollInText1" class="component-wrapping-element">
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-5e96ce2d6c38.js?t=1624434196"></script>
<div class="enquiry clear">
<h2>Anketa</h2>
<p><span class="ico"></span>Udělali jste nějaké chyby při zavádění či upgradu firemního ERP?</p>
<form action='/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?do=articleText-pollInText1-vote#pollInText1' class="poll-form" method="post">
<div class="tbl-enquiry">
<table>
<tbody>
<tr valign="top">
<td class="radio"><input type='radio' name='answer' value='9'
id='pollInText1-answer-9'>
</td>

<th class="answer">
<label for='pollInText1-answer-9'>Chyby neděláme</label>
</th>
</tr>
<tr valign="top">
<td class="radio"><input type='radio' name='answer' value='10'
id='pollInText1-answer-10'>
</td>

<th class="answer">
<label for='pollInText1-answer-10'>Nepoužíváme ERP</label>
</th>
</tr>
<tr valign="top">
<td class="radio"><input type='radio' name='answer' value='11'
id='pollInText1-answer-11'>
</td>

<th class="answer">
<label for='pollInText1-answer-11'>Měli jsme určité komplikace</label>
</th>
</tr>
<tr valign="top">
<td class="radio"><input type='radio' name='answer' value='12'
id='pollInText1-answer-12'>
</td>

<th class="answer">
<label for='pollInText1-answer-12'>Potýkali jsme se zásadními obtížemi</label>
</th>
</tr>
<tr valign="top">
<td class="radio"><input type='radio' name='answer' value='13'
id='pollInText1-answer-13'>
</td>

<th class="answer">
<label for='pollInText1-answer-13'>Kvůli chybám jsme museli celý projekt zrušit</label>
</th>
</tr>
</tbody>
</table>
</div>
<div class="but-area">
<span class="answered">
</span>
<div>
<span class="enquiry-submit"><input type="submit" name="vote" value="Odpověz"></span>
<a href='/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?do=articleText-pollInText1-viewResult#pollInText1' onclick="return Polls.updateForAction(this);">Zobraz výsledek</a>
</div>
</div>
<input type="hidden" name="pollId" value='1'>
<input type="hidden" name="multi" value="">
</form>
</div></div>


<p>Šéf Facebooku Mark Zuckerberg připustil, že zhoršující se ekonomické výsledky jsou důsledkem odlivu uživatelů, zejména těch mladších, kteří dávají přednost konkurenčním produktům. Roli prý sehrály nová pravidla nastavení soukromí, která ve svých operačních systémech nedávno zavedl Apple, ztěžující inzerentům cílení reklamy na Facebooku a Instagramu a její hodnocení. </p>

<p>Nutno však podotknout, že zpomalení růstu nerovná se propad, Meta v posledním kvartále uplynulého roku zapsala tržby v celkové hodnotě 33,67 miliard dolarů.</p>

<p>Sám Facebook přiznává, že zejména TikTok pro něj představuje nepříjemnou konkurenci, která mu odvádí zejména mladší publikum. Navíc jako první přišel s formátem krátkých videí, takže přes veškerou snahu bude Facebook na tomto poli vždy až tím druhým. Jak však poznamenává analytik <em>BBC</em> James Clayton, investory mohlo znejistit též nedávné přejmenování firmy na Meta a plán Marka Zuckerberga vybudovat virtuální svět – Metaversum, které však stále zůstává především snem. </p>

<p>Z pohledu investorského zatím stále značně rizikovým. Navíc, Facebook v Silicon Valley ztrácí svou prestiž i coby atraktivní zaměstnavatel (přinejmenším už není tak vyhledávaným jako před deseti lety), což ztěžuje jeho pozici při hledání nových talentů. </p>

<p>Dle Claytona tak Metu v nadcházejícím období čeká několik zásadních problémů, které bude muset řešit, a pokles uživatelů může být jen začátkem složitého období.</p>

<p><em></em></p>

<div class="rs-tip-major"><div class="rs-img-left" style="width: 200px"><img src="https://i.iinfo.cz/images/532/it-produkt-male-logo-1.jpg" class="image-523528" width="200" height="112" alt="&#160;" title="Autor: Computerworld" /></div><p><strong>Získejte pro svůj produkt či službu ocenění IT produkt roku!</strong> Soutěž „<a href="https://www.computerworld.cz/it-produkt/"><strong>IT produkt roku</strong></a><span>“ vyhlašuje redakce Computerworldu s&#160;cílem
vyzdvihnout výrobky disponující vlastnostmi, které je významně odlišují od
konk</span>urenčních produktů stejné kategorie. Může přitom jít jak o celkově
inovativní pojetí produktu, tak o jednotlivé funkční zdokonalení, výrazně
zjednodušené ovládání nebo třeba o výjimečně příznivou cenu.</p><p>Soutěž probíhá ve třech samostatných kolech v kalendářním roce a každý postupující produkt či služba do jednoho ze tří finálových kol získává právo na titul IT produkt roku.</p><p>Máte-li zájem účastnit se soutěže IT produkt roku, neváhejte. Kontaktujte nás prosím na&#160;<a href="mailto:itprodukt@iinfo.cz">itprodukt@iinfo.cz</a>.</p><p>
<p><span>O přihlášku a více informací si můžete napsat nebo zavolat na&#160;<span>telefonech 776 204 420 nebo 604 266 707 či 725 326&#160;893, případně na&#160;</span></span><span>také na adrese&#160;<a href="mailto:itprodukt@iinfo.cz">itprodukt@iinfo.cz</a>.</span></p><ul><li><a class="rs-file file-vnd.openxmlformats-officedocument.word" href="https://i.iinfo.cz/files/computerworld/239/faq-it-produkt-roku-1.docx">FAQ - IT produkt roku</a></li><li><a class="rs-file file-msword" href="https://i.iinfo.cz/files/computerworld/109/vzor-prihlasky-itp-1.doc">Vzor přihlášky ITP_1</a></li><li><a class="rs-file file-msword" href="https://i.iinfo.cz/files/computerworld/214/vzor-prihlasky-itp-2-1.doc">Vzor přihlášky ITP_2</a></li><li><a class="rs-file file-vnd.openxmlformats-officedocument.word" href="https://i.iinfo.cz/files/computerworld/104/pravidla-souteze-1.docx">Pravidla soutěže</a></li></ul></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/redakce/">
Redakce
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset"><a class="design-label--empty design-label" href="/n/">Nálepky:</a></h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/facebook/">facebook</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/meta/">Meta</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/tiktok/">tiktok</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/myty-ktere-delaji-z-firem-zranitelne-cile/" title="Mýty, které dělají z firem zranitelné cíle">
<span class="design-pagination__link-content">
Mýty, které dělají z firem zranitelné cíle
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="box-actualities--details page-block--actualities page-block design-box">
<span class="clear"></span>
</div>
<div class="section design-box">
<div class="section__header">
<h2 class="section__heading">
<a href="/do-mailu/">Computerworld Newsletter</a>
</h2>
</div>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.
</p>
<div class="design-buttons--center design-buttons">
<a href="/do-mailu/" class="design-button--highlighted design-button--medium design-button">Objednat</a>
</div>
</div>
<div class="js-sticker-wrapper__items">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-horni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead-horni"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x150"
></div>

</div>
</div>
</div>
</div>
<br>
<div class="section section--promo design-box ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
Mohlo by vás zajímat
</h2>
</div>
<ul
id="promo-sidebarPromo"
class="promotips  design-list list-reset"
>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.computerworld.cz/webcasty/webcast-bezpecnostni-katastrofy-v-roce-2021-a-jak-jsme-se-ne-poucili/registrace?utm_medium=kolotoc-header&amp;utm_source=computerworld-cz&amp;utm_campaign=webcast-bezpecnostni-katastrofy-v-roce-2021-a-jak-jsme-se-ne-poucili"
target="_top"
data-link-enabled="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?sidebarPromo-id=24&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/291/avast-webcast-headline-1-thumb.png" alt=" ">
</span>
<span class="link__text">
Webcast: Bezpečnostní katastrofy v roce 2021 …a jak jsme se (ne)poučili
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.computerworld.cz/clanky/kriticka-firemni-data-nejvic-ohrozuji-zamestnanci-potvrzuje-dalsi-pruzkum/?utm_medium=kolotoc-header&amp;utm_source=computerworld-cz&amp;utm_campaign=kriticka-firemni-data-nejvic-ohrozuji-zamestnanci-potvrzuje-dalsi-pruzkum"
target="_top"
data-link-enabled="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?sidebarPromo-id=22&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/430/data-centrum-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Kritická firemní data nejvíc ohrožují zaměstnanci, potvrzuje další průzkum
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.computerworld.cz/clanky/vysel-computerworld-2-22/?utm_medium=kolotoc-header&amp;utm_source=computerworld-cz&amp;utm_campaign=vysel-computerworld-2-22"
target="_top"
data-link-enabled="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?sidebarPromo-id=23&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/296/cw-2-22-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Vyšel Computerworld 2/22
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.computerworld.cz/clanky/intel-vyviji-specializovany-cip-pro-tezbu-kryptomen/?utm_medium=kolotoc-header&amp;utm_source=computerworld-cz&amp;utm_campaign=intel-vyviji-specializovany-cip-pro-tezbu-kryptomen"
target="_top"
data-link-enabled="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?sidebarPromo-id=21&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/615/krypto-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Intel vyvíjí specializovaný čip pro těžbu kryptoměn
</span>
</a>
</h3>
</li>
</ul>
<script>
$(document).ready(function () {
$('#promo-' + "sidebarPromo" +' a[data-link-enabled]').mousedown(function () {
var $this = $(this);
$this.attr('href', $this.attr('data-link-enabled'));
});
});
</script>
</div>
<div class="section section-video-tip__box clear">
<div class="section__header">
<h2 class="section__heading">
TIP NA VIDEO
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/scp-safedx-cloud-platform-cloudove-sluzby-pod-jednou-strechou/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/497/safedx-1.jpg" alt="Coffee Break: [SCP] SafeDX Cloud Platform – Cloudové služby pod jednou střechou" title="Coffee Break: [SCP] SafeDX Cloud Platform – Cloudové služby pod jednou střechou">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/scp-safedx-cloud-platform-cloudove-sluzby-pod-jednou-strechou/">Coffee Break: [SCP] SafeDX Cloud Platform – Cloudové služby pod jednou střechou</a>
</div>
</li>
</ul></div>
<div class="section ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
SPECIÁLNÍ PROJEKTY
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/finaliste-uvodniho-kola-souteze-it-produkt-roku-2022/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/183/it-produkt-itp-1.jpg" alt="Finalisté úvodního kola soutěže IT produkt roku 2022" title="Finalisté úvodního kola soutěže IT produkt roku 2022">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/finaliste-uvodniho-kola-souteze-it-produkt-roku-2022/">Finalisté úvodního kola soutěže IT produkt roku 2022</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/vitezove-souteze-it-produkt-roku-2021/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/183/it-produkt-itp-1.jpg" alt="Vítězové soutěže IT produkt roku 2021" title="Vítězové soutěže IT produkt roku 2021">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/vitezove-souteze-it-produkt-roku-2021/">Vítězové soutěže IT produkt roku 2021</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/finaliste-druheho-kola-souteze-it-produkt-roku-2021/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/183/it-produkt-itp-1.jpg" alt="Finalisté druhého kola soutěže IT produkt roku 2021" title="Finalisté druhého kola soutěže IT produkt roku 2021">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/finaliste-druheho-kola-souteze-it-produkt-roku-2021/">Finalisté druhého kola soutěže IT produkt roku 2021</a>
</div>
</li>
</ul></div>
</div>
<div class="page-block--ad_square2 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-2-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-spodni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="halfpagead-spodni"
data-advert-sas-size="300x300,300x250,250x250,200x200,336x600,300x600,120x600"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/televizni-poplatky-2022-vlada-petr-fiala-ods-pirati-kdu-csl-starostove-top-09/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=televizni-poplatky-2022-vlada-petr-fiala-ods-pirati-kdu-csl-starostove-top-09"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33037&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/402/vaclav-moravec-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/402/vaclav-moravec-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vláda chce zvýšit televizní poplatky. Opozici vadí Moravec
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/danove-slevy-v-roce-2022/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=danove-slevy-v-roce-2022"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33095&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/481/danove-priznani-dane-dan-2-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/481/danove-priznani-dane-dan-2-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Daňové slevy 2022: Co uplatníte letos a co příští rok?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/sporeni-v-unoru-2022-kam-vlozit-penize-velky-prehled/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=sporeni-v-unoru-2022-kam-vlozit-penize-velky-prehled"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33066&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/452/penize-finance-graf-investovani-uspory-investice-akcie-7-prev.jpg"
width="180"
height="117"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/452/penize-finance-graf-investovani-uspory-investice-akcie-7-prev.jpg"
width="180"
height="117"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Spoření v únoru: Kam vložit peníze? Velký přehled
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/prehled-nejcastejsich-zilnich-zakroku-a-jejich-cen-operaci-lecba-nekonci/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=prehled-nejcastejsich-zilnich-zakroku-a-jejich-cen-operaci-lecba-nekonci"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33082&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/284/operace-zil-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/284/operace-zil-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Nejčastější žilní zákroky: na kolik vyjdou a kdy je hradí pojišťovna
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/nolog-cz-lide-maji-mit-moznost-komunikovat-bez-dohledu-statu-nebo-velkych-firem/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=nolog-cz-lide-maji-mit-moznost-komunikovat-bez-dohledu-statu-nebo-velkych-firem"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33038&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/220/nolog-cz-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/220/nolog-cz-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Nolog.cz: stát a firmy nemají sledovat komunikaci lidí
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/je-lepsi-zacit-podnikat-jako-osvc-nebo-prostrednictvim-s-r-o/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=je-lepsi-zacit-podnikat-jako-osvc-nebo-prostrednictvim-s-r-o"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33079&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/651/deposit-zena-zamysleni-otazka-rozhodnuti-nejistota-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/651/deposit-zena-zamysleni-otazka-rozhodnuti-nejistota-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Je lepší začít podnikat jako OSVČ, nebo prostřednictvím s.r.o.?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/blokace-nevhodneho-obsahu-ve-vyhledavani-pomoci-nastaveni-dns/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=blokace-nevhodneho-obsahu-ve-vyhledavani-pomoci-nastaveni-dns"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33093&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/647/videoherni-sexbomby-mia-thumb.jpg"
width="180"
height="109"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/647/videoherni-sexbomby-mia-thumb.jpg"
width="180"
height="109"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Blokujte dětem přístup k nevhodnému obsahu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/kontroly-cteckou-budou-minulosti-jak-se-s-nimi-podnikatele-poprali/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=kontroly-cteckou-budou-minulosti-jak-se-s-nimi-podnikatele-poprali"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33091&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/515/7-2-22-1x-restaurace-koronavirus-rousky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/515/7-2-22-1x-restaurace-koronavirus-rousky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kontroly čTečkou končí. Jak se s nimi podnikatelé poprali?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/i-kdyz-bernak-narok-na-kompenzacni-bonus-proveruje-musi-ho-vyplatit-urcil-soud/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=i-kdyz-bernak-narok-na-kompenzacni-bonus-proveruje-musi-ho-vyplatit-urcil-soud"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33004&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/221/26-1-22-1x-penize-kontola-dan-audit-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/221/26-1-22-1x-penize-kontola-dan-audit-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Berňák kompenzační bonus vyplatit musí
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/tv-prima-oznamila-konec-vysilani-vsech-stanic-v-o2-tv/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=tv-prima-oznamila-konec-vysilani-svych-stanic-v-o2-tv"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33059&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/347/tv-prima-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/347/tv-prima-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
TV Prima oznámila konec vysílání svých stanic v O2 TV
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/hygiena-prodeje-peciva-behem-covidu-narostla-rika-inspekce/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=hygiena-prodeje-peciva-behem-covidu-narostla-rika-inspekce"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33013&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/231/pecivo-v-obchodech-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/231/pecivo-v-obchodech-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Prodej rohlíků v ČR? Řetězce mění způsob nabídky pečiva
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/zapnete-si-ve-windows-11-podporu-hdr/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=zapnete-si-ve-windows-11-podporu-hdr"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33083&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/299/pocitac-monitor-projektor-zobrazeni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/299/pocitac-monitor-projektor-zobrazeni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak si zapnout ve Windows 11 podporu HDR?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/fibromyalgie-se-projevuje-bolestmi-i-unavou-dokaze-zcela-vyradit-z-bezneho-zivota/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=fibromyalgie-se-projevuje-bolestmi-i-unavou-dokaze-zcela-vyradit-z-bezneho-zivota"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33012&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/374/co-je-fibromyalgie-lecba-a-priznaky-nemoci-2-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/374/co-je-fibromyalgie-lecba-a-priznaky-nemoci-2-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Bolí vás „celý člověk“? Bolestmi i únavou se projevuje fibromyalgie
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/kde-je-vlaknina-zelenina-a-ovoce-jako-jeji-zdroj-vetsinou-nestaci/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=kde-je-vlaknina-zelenina-a-ovoce-jako-jeji-zdroj-vetsinou-nestaci"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33087&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/374/zelenina-salat-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/374/zelenina-salat-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co je vláknina a kde je jí nejvíce?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/postrehy-z-bezpecnosti-pwnkit-aneb-kdo-chce-byt-root/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=postrehy-z-bezpecnosti-pwnkit-aneb-kdo-chce-byt-root"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33040&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/205/hacker-v-masce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/205/hacker-v-masce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Nový útok na servery PwnKit už probíhá, záplatujte
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/starlink-nove-nabizi-premiove-pripojeni-s-novou-antenou-maji-rychlosti-atakovat-500-mbit-s/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=starlink-nabizi-premiove-pripojeni-rychlosti-az-500-mbit-s"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33062&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/353/staelitni-pripojeni-starlink-premium-antena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/353/staelitni-pripojeni-starlink-premium-antena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Starlink nabízí prémiové připojení rychlostí až 500 Mbit/s
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/sladkosti-jim-ze-zvyku-jak-s-tim-prestat/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=sladkosti-jim-ze-zvyku-jak-s-tim-prestat"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=32999&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/253/zavislost-na-sladkem-a-jak-se-ji-zbavit-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/253/zavislost-na-sladkem-a-jak-se-ji-zbavit-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Sladkosti jím ze zvyku. Jak s tím přestat?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/cela-gastronomie-v-ceske-republice-je-v-krizi-zdrazit-budou-muset-vsichni/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=cela-gastronomie-v-ceske-republice-je-v-krizi-zdrazit-budou-muset-vsichni"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33031&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/191/28-1-1x-restaurace-cisnik-penize-znechuceni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/191/28-1-1x-restaurace-cisnik-penize-znechuceni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Gastronomie v krizi: Všichni budou muset zdražit
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/webcast-bezpecnostni-katastrofy-v-roce-2021-a-jak-jsme-se-ne-poucili/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=webcast-bezpecnostni-katastrofy-v-roce-2021-a-jak-jsme-se-ne-poucili"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33015&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/291/avast-webcast-headline-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/291/avast-webcast-headline-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Webcast: Bezpečnostní katastrofy v roce 2021 …a jak jsme se (ne)poučili
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/odskodneni-za-zanedbani-lekarske-pece-je-nutne-vybojovat-rika-advokat/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=odskodneni-za-zanedbani-lekarske-pece-je-nutne-vybojovat-rika-advokat"
target="_top"
data-url="/clanky/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl/?footerPromo-id=33068&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/117/radek-novotny-vedouci-advokat-projektu-pravnik-pro-poskozene-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/117/radek-novotny-vedouci-advokat-projektu-pravnik-pro-poskozene-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Odškodnění za zanedbání lékařské péče? Komplikované, ale možné
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.computerworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33037, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33095, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33066, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33082, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33038, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33079, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33093, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33091, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33004, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33059, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33013, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33083, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33012, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33087, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33040, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33062, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32999, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33031, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33015, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33068, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-43812fe9887d.js?t=1605712158" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">Computerworld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Deník pro IT profesionály. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2022 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/computerworld-cz/computerworld-online-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
Computerworld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cio.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cfoworld.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.channelworld.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.pcworld.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-721e800bc179-default.class.js?t=1605712157" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-db9d9829bbdf.js?t=1605712158"></script>

<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-2dac6683316d.js?t=1605712158"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-7519bd4017a2-sasLibs.js?t=1643203864"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"computerworld",
"clanky",
"facebook,meta,tiktok",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"leaderboard",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "leaderboard",
"leaderboard",
"970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-horni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-horni",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x150",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-spodni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-spodni",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,336x600,300x600,120x600",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.computerworld.cz\/clanky\/pocet-uzivatelu-facebooku-se-poprve-v-historii-propadl\/"},"headline":"Počet uživatelů Facebooku se poprvé v historii propadl","description":"Pokles počtu uživatelů, zpomalení tržeb a propad akcií. Facebook \/ Metu nejspíš čeká náročné období.","name":"Počet uživatelů Facebooku se poprvé v historii propadl","datePublished":"2022-02-07T13:36:51+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2022-02-07T10:38:18+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/423\/facebook-meta-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Redakce","url":"https:\/\/www.computerworld.cz\/autori\/redakce\/"}],"about":["facebook","Meta","tiktok"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Computerworld","item":"https:\/\/www.computerworld.cz\/"},{"@type":"ListItem","position":2,"name":"Internet a komunikace","item":"https:\/\/www.computerworld.cz\/internet-a-komunikace\/"},{"@type":"ListItem","position":3,"name":"Počet uživatelů Facebooku se poprvé v historii propadl"}]}</script>
</body>
</html>