

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Rozmach monitoringu zaměstnanců vyžaduje novou legislativu (I.) - Computerworld</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Rozmach monitoringu zam\u011bstnanc\u016f vy\u017eaduje novou legislativu (I.)","url":"https:\/\/www.computerworld.cz\/clanky\/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i\/","404":false,"kategorie":"Kari\u00e9ra","kategorieDruha":"","nalepka":"bezpe\u010dnost;monitoring;pr\u00e1ce;soukrom\u00ed;vzd\u00e1len\u00fd p\u0159\u00edstup","stitek":"","autor":"Finnegan Matthew","pocetZnaku":5260,"datumVydani":"3.12.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-NVRJ5CG");</script>
<meta name="description" content="Rostoucí míra práce na dálku vede firmy k zavádění technologií pro monitoring zaměstnanců. To vede k výzvám k aktualizaci potřebné legislativy.">
<meta http-equiv="x-xrds-location" content="https://www.computerworld.cz/xrds.xml">
<meta name="author" content="Matthew Finnegan">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.computerworld.cz/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.computerworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/416/prace-na-dalku-remote-1.jpg">
<meta property="og:site_name" content="Computerworld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.computerworld.cz/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/">
<meta property="og:title" content="Rozmach monitoringu zaměstnanců vyžaduje novou legislativu (I.) - Computerworld">
<meta property="og:description" content="Rostoucí míra práce na dálku vede firmy k zavádění technologií pro monitoring zaměstnanců. To vede k výzvám k aktualizaci potřebné legislativy.">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/computerworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/computerworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/computerworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1640967710;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.computerworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/e949270ea86e/23cf3f1c72ea/launch-964903bcf91a.min.js" async></script>
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-fc8ed6e5c093.js?t=1624434197"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://6aa3203a95ef415e80f8adfe6e2e6b56@sentry.iinfo.cz/36',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-15ee4eb87c25-jquery-2.1.4.min.js?t=1605712156"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-0d2df75f52c2.js?t=1634113930"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0903ef43124d4572666066a6e0e079b8" crossorigin="anonymous" defer></script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--computerworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVRJ5CG" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.computerworld.cz/webtemp/cssloader-7d6159a29e9c.css?t=1638521518';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.computerworld.cz/webtemp/cssloader-7d6159a29e9c.css?t=1638521518");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.computerworld.cz/webtemp/cssloader-8e25d32c70a9.css?t=1638521517';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.computerworld.cz/webtemp/cssloader-8e25d32c70a9.css?t=1638521517");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "computerworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "computerworld-cz";
iinfo.svgSprite.revision = 25;
</script> <script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-8314cbfabcae-sprite.js?t=1605712157"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
><div
class=" design-advert-placeholder--leaderboard design-advert-placeholder"
>
<div
class="js-advert-position-mark-leaderboard js-advert design-advert--position-mark-leaderboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="leaderboard"
data-advert-loading-status="not-active"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-leaderboard"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="leaderboard"
data-advert-sas-name="leaderboard"
data-advert-sas-size="970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100"
></div>

</div>
</div>
</div>
</div>
 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/computerworld-cz/logo--default.png"
width="546"
height="95"
alt="Computerworld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Deník pro IT profesionály
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.computerworld.cz/clanky/vysel-novy-computerworld-12-21"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/87/cw-12-21-1.png"
width="220" height="200"
alt="Computerworld 12/2021">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
NOVÉ ČÍSLO
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/securityworld/">Security World</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/technologie/">Technologie</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/internet-a-komunikace/">Internet a komunikace</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/analyzy-a-studie/">Analýzy</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/do-mailu/">CW do&nbsp;mailu</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/kariera/">Kariéra</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/coffee-break/">Coffee Break</a>
</li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Frozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i%2F" title="Přihlášení k uživatelskému systému Computerworld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Frozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i%2F">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Frozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i%2F">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Frozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i%2F">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.computerworld.cz/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1638721310;
var itemCookieExpirationExtended = 1670084510;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1670084510;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content test--main2">
<div class="layout-columns__item--main layout-columns__item--flex layout-columns__item test--main3">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile test--breadcrumb">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.computerworld.cz/" title="Návrat na titulní stránku">Computerworld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

 <span>
<a href="/kariera/">Kariéra</a>
</span>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Rozmach monitoringu zaměstnanců vyžaduje novou legislativu (I.)</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.computerworld.cz/webtemp/cssloader-ae4fcb316803-jquery.fancybox-1.3.0.css?t=1605712152">
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-4a3f6c929f52.js?t=1605712158"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Rozmach monitoringu zaměstnanců vyžaduje novou legislativu (I.)
</h1>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/416/prace-na-dalku-remote-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Rostoucí míra práce na dálku vede firmy k zavádění technologií pro monitoring zaměstnanců. To vede k výzvám k aktualizaci potřebné legislativy.
</div>
</div>
<div class="design-impressum--opener design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell">
<span class="design-impressum__item-wrapper--author design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item design-article__link--minor design-article__link--default design-article__link"
href="/autori/matthew-finnegan/"
>
Matthew Finnegan
</a>
</span>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="element-margin-top element-print-hidden detail__info">
<div id="articleInfo" class="detail__info-bar">


<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--medium design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Frozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Drozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i&amp;quote=Rozmach%20monitoringu%20zam%C4%9Bstnanc%C5%AF%20vy%C5%BEaduje%20novou%20legislativu%20%28I.%29"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--medium design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.computerworld.cz%2Fclanky%2Frozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Drozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i&amp;amp;text=Rozmach%20monitoringu%20zam%C4%9Bstnanc%C5%AF%20vy%C5%BEaduje%20novou%20legislativu%20%28I.%29&amp;amp;via=computerworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script><div class="element-non-critical comments comments--detail none">
<a href="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div></div>
</div>
<div class="detail__article  section ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Pandemie covid-19 vedla kromě jiného k prudkému nárůstu práce na dálku, což s sebou nese i to, že firmy se snaží najít způsob, jak dozorovat zaměstnance, kteří už nejsou pod přímým dohledem svých nadřízených. Roste tak i užívání nejrůznějších nástrojů monitoringu. Ty už jsou ve skutečnosti natolik běžné, že se množí i výzvy k aktualizaci pravidel, která mají zaměstnance chránit.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<p>Dle Andrewa Pakese, ředitele komunikace a výzkumu britské odborové organizace Prospect, už technologické inovace a pokrok výrazně předběhly současnou legislativu řešící práva zaměstnanců. Volá proto po její aktualizaci, která by odpovídala dnešní digitální éře a práva zaměstnanců lépe chránila. </p>

<p><em>„Vstupujeme do doby, v níž bude práce mnohem víc definována riziky spjatými s využíváním dat, proto je potřeba znovu si v tomto prostředí vymezit svá práva,“</em> tvrdí Pakes.</p>

<h2 id="h20"><strong>Zaměstnanci se monitoringu brání</strong></h2>

<p>Pro kancelářské pracovníky není digitální dohled ničím novým. Zaměstnavatelé mají už dlouho možnost sledovat jejich komunikaci nebo historii prohlížení. V uplynulých osmnácti měsících však došlo k jeho výraznému rozmachu a řada firem začala k tomu, aby porozuměli chování svých zaměstnanců na home office, používat specializované nástroje. Říjnový průzkum mezi 2400 britskými zaměstnavateli ukázal, že 32 % zaměstnanců je při práci monitorováno, což představuje osmiprocentní nárůst oproti zjištěním z letošního dubna.</p>

<p><em>„Před třemi lety šlo o okrajovou záležitost, dnes už jde o mainstream rozšířený napříč odvětvími i pracovními pozicemi,“ </em>shrnuje Pakes.</p>

<p>Monitoring dle něj nadřízení prováděli vždy, v minulosti však ve formě osobního dohledu či prohlídky pracoviště. <em>„Hybridní pracovní režim přinesl obrovskou změnu. Současná úroveň dohledu totiž zasahuje už i do našich domovů a soukromého života, což lidi vystavuje dodatečnému tlaku a stresu.“ </em></p>

<p>Australský think tank Australia Institute provedl studii, z níž vyplývá, že 39 % zaměstnanců si skutečnost, že jsou sledováni, uvědomuje. Výrazně vyšší čísla mezi vedoucími pracovníky HR či IT oddělení, pohybující se mezi 63 % a 69 %, však poukazují na to, že firmy jsou ve věci monitoringu zaměstnanců značně netransparentní.</p>

<p><em>„Zdá se, že jde o téma, o kterém se příliš nemluví nebo není vůči zaměstnancům moc komunikováno,“</em> zamýšlí se Kevin Strohmeyer ze společnosti VMware. <em>„Pokud jde o transparentnost a důvěru, je to dost varovné zjištění!“</em></p>

<p>Navíc, zaměstnanci se proti monitoringu často vymezují, byť méně, jsou-li s nimi důvody a jeho smysl probrán. V odkazovaném průzkumu organizace Prospect 52 % dotázaných zaměstnanců uvedlo, že zaměstnavatelé by neměli mít možnost používat k monitoringu webkamery, s jejich používáním jednoznačně souhlasilo jen 8 % dotázaných, přičemž 28 % uvedlo, že je jejich používání přijatelné jen v konkrétních situacích jako jsou například meetingy, před jejichž zahájením byli o kamerovém dohledu srozuměni.</p>

<div id="pollInText1" class="component-wrapping-element">
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-5e96ce2d6c38.js?t=1624434196"></script>
<div class="enquiry clear">
<h2>Anketa</h2>
<p><span class="ico"></span>Uvažujete o implementaci privátní sítě 5G nebo LTE?</p>
<form action='/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?do=articleText-pollInText1-vote#pollInText1' class="poll-form" method="post">
<div class="tbl-enquiry">
<table>
<tbody>
<tr valign="top">
<td class="radio"><input type='radio' name='answer' value='9'
id='pollInText1-answer-9'>
</td>

<th class="answer">
<label for='pollInText1-answer-9'>Ano, už máme tyto projekty zprovozněné/rozpracované</label>
</th>
</tr>
<tr valign="top">
<td class="radio"><input type='radio' name='answer' value='10'
id='pollInText1-answer-10'>
</td>

<th class="answer">
<label for='pollInText1-answer-10'>Ano, uvažujeme o tom, přineslo by nám to významné výhody</label>
</th>
</tr>
<tr valign="top">
<td class="radio"><input type='radio' name='answer' value='11'
id='pollInText1-answer-11'>
</td>

<th class="answer">
<label for='pollInText1-answer-11'>Ne, vystačíme si s Wi-Fi</label>
</th>
</tr>
<tr valign="top">
<td class="radio"><input type='radio' name='answer' value='12'
id='pollInText1-answer-12'>
</td>

<th class="answer">
<label for='pollInText1-answer-12'>Ne, je to pro nás příliš složité</label>
</th>
</tr>
</tbody>
</table>
</div>
<div class="but-area">
<span class="answered">
</span>
<div>
<span class="enquiry-submit"><input type="submit" name="vote" value="Odpověz"></span>
<a href='/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?do=articleText-pollInText1-viewResult#pollInText1' onclick="return Polls.updateForAction(this);">Zobraz výsledek</a>
</div>
</div>
<input type="hidden" name="pollId" value='1'>
<input type="hidden" name="multi" value="">
</form>
</div></div>


<h2 id="h21"><strong>Proč firmy zaměstnance sledují?</strong></h2>

<p>Využití monitorovacích technologií přitom nemusí být problematické. Je-li nastaveno správně, může dle Helen Poitevinové ze společnosti Gartner přinést výhody zaměstnavateli i zaměstnancům. Ostatně, důvodů pro sledování zaměstnanecký aktivit může být více, včetně těch bezpečnostního charakteru. Monitoring rovněž může přispět ke zvýšení zaměstnanecké pohody, jelikož nabízí bezprostřednější zpětnou vazbu oproti tradičním zaměstnaneckým dotazníkům.</p>

<p><em>„Některé firmy tyto nástroje zavádějí, jelikož nevěřím svým zaměstnancům, že skutečně pracují,“</em> pokračuje Poitevinová. <em>„A jiné zase, protože se chtějí ujistit, že pracují efektivně, jsou produktivní a nemá na ně negativní dopad například to, že pracují příliš nebo to, že se straní ostatním. Ty firmy, které je využívají za účelem zlepšení zaměstnanecké zkušenosti a pohody, v nich mohou najít užitek. Alespoň tehdy, kdy je smysl jejich použití jasný také zaměstnancům.“</em></p>

<p>Monitoring by tak prý měl být realizován spolu se zpětnou vazbou získanou prostřednictvím dotazníků, které poskytnou zase subjektivní pohled zaměstnance na pracovní aktivity a výkonnost. Zároveň je třeba zohlednit přístup zaměstnanců k monitorovacím nástrojům, jelikož ten se může lišit napříč věkovými skupinami, pracovními pozicemi či region od regionu.</p>

<p>V případě, že je monitoring zaveden špatně, firmy mohou očekávat odpor a negativní vliv na firemní kulturu. Odkazované studie totiž poukazují mimo jiné na zvýšenou fluktuaci ve firmách, které se monitorovací nástroje chystají zavést.</p>

<p><em>„Firmy, které je zavádějí za účelem ověřování, zda zaměstnanci pracují, podkopávají jejich důvěru. V tomto směru rizika dalece přesahují výhody,“ </em>říká Poitevinová.</p></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/microsoft-zase-pod-palbou-kvuli-zneuzivani-dominance/" title="Microsoft zase pod palbou kvůli zneužívání dominance">
<span class="design-pagination__link-content">
Microsoft zase pod palbou kvůli zneužívání dominance
</span>
</a>
</li>
<li class="design-pagination__item--next design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-ii/" title="Rozmach monitoringu zaměstnanců vyžaduje novou legislativu (II.)">
<span class="design-pagination__link-content">
Rozmach monitoringu zaměstnanců vyžaduje novou legislativu (II.)
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="box-actualities--details page-block--actualities page-block design-box">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/matthew-finnegan/">
Matthew Finnegan
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<span class="clear"></span>
<span class="clear"></span>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset"><a class="design-label--empty design-label" href="/n/">Nálepky:</a></h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/bezpecnost/">bezpečnost</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/monitoring/">monitoring</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/prace/">práce</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/soukromi/">soukromí</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/vzdaleny-pristup/">vzdálený přístup</a>
</li>
</ul>
</div><span class="clear"></span>
</div>
<div class="section design-box">
<div class="section__header">
<h2 class="section__heading">
<a href="/do-mailu/">Computerworld Newsletter</a>
</h2>
</div>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.
</p>
<div class="design-buttons--center design-buttons">
<a href="/do-mailu/" class="design-button--highlighted design-button--medium design-button">Objednat</a>
</div>
</div>
<div class="js-sticker-wrapper__items">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-horni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead-horni"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x150"
></div>

</div>
</div>
</div>
</div>
<br>
<div class="section section--promo design-box ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
Mohlo by vás zajímat
</h2>
</div>
<ul
id="promo-sidebarPromo"
class="promotips  design-list list-reset"
>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.computerworld.cz/clanky/navod-kdyz-nechcete-windows-11/?utm_medium=kolotoc-header&amp;utm_source=computerworld-cz&amp;utm_campaign=navod-kdyz-nechcete-windows-11"
target="_top"
data-link-enabled="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?sidebarPromo-id=12&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/445/windows-11-1-thumb.png" alt=" ">
</span>
<span class="link__text">
Návod: Když nechcete Windows 11
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.computerworld.cz/clanky/vysel-novy-computerworld-12-21/?utm_medium=kolotoc-header&amp;utm_source=computerworld-cz&amp;utm_campaign=vysel-novy-computerworld-12-21"
target="_top"
data-link-enabled="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?sidebarPromo-id=14&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/541/cw-12-21-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Vyšel nový Computerworld 12/21
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.computerworld.cz/clanky/na-instagramu-se-siri-novy-typ-podvodu-dejte-si-pozor/?utm_medium=kolotoc-header&amp;utm_source=computerworld-cz&amp;utm_campaign=na-instagramu-se-siri-novy-typ-podvodu-dejte-si-pozor"
target="_top"
data-link-enabled="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?sidebarPromo-id=13&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/580/zena-selfie-instagram-fotka-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Na Instagramu se šíří nový typ podvodů, dejte si pozor
</span>
</a>
</h3>
</li>
</ul>
<script>
$(document).ready(function () {
$('#promo-' + "sidebarPromo" +' a[data-link-enabled]').mousedown(function () {
var $this = $(this);
$this.attr('href', $this.attr('data-link-enabled'));
});
});
</script>
</div>
<div class="section section-video-tip__box clear">
 <div class="section__header">
 <h2 class="section__heading">
 TIP NA VIDEO
 </h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/na-instagramu-se-siri-novy-typ-podvodu-dejte-si-pozor/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/580/zena-selfie-instagram-fotka-1.jpg" alt="Na Instagramu se šíří nový typ podvodů, dejte si pozor" title="Na Instagramu se šíří nový typ podvodů, dejte si pozor">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/na-instagramu-se-siri-novy-typ-podvodu-dejte-si-pozor/">Na Instagramu se šíří nový typ podvodů, dejte si pozor</a>
</div>
</li>
</ul></div>
<div class="section ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
SPECIÁLNÍ PROJEKTY
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/vitezove-souteze-it-produkt-roku-2021/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/183/it-produkt-itp-1.jpg" alt="Vítězové soutěže IT produkt roku 2021" title="Vítězové soutěže IT produkt roku 2021">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/vitezove-souteze-it-produkt-roku-2021/">Vítězové soutěže IT produkt roku 2021</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/finaliste-prvniho-kola-souteze-it-produkt-roku-2021/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/500/5e-a2ca3bc1acb4c254a211d44c8a9d5d.png" alt="Finalisté prvního kola soutěže IT produkt roku 2021" title="Finalisté prvního kola soutěže IT produkt roku 2021">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/finaliste-prvniho-kola-souteze-it-produkt-roku-2021/">Finalisté prvního kola soutěže IT produkt roku 2021</a>
</div>
</li>
</ul></div>
</div>
</div>
<div class="page-block--ad_square2 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-2-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-spodni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="halfpagead-spodni"
data-advert-sas-size="300x300,300x250,250x250,200x200,336x600,300x600,120x600"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/kdy-se-bude-v-cesku-platit-za-televizi-plosne/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=kdy-se-bude-v-cesku-platit-za-televizi-plosne"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32556&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/550/erika-luzsicza-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/550/erika-luzsicza-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kdy se bude v Česku platit za televizi plošně?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/dusledky-home-office-vypovedi-stres-a-vyhoreni/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=dusledky-home-office-vypovedi-stres-a-vyhoreni"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32536&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/394/vyhoreni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/394/vyhoreni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Důsledky home-office – výpovědi, stres a vyhoření
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/nejcastejsi-prohresky-pri-monitorovani-prostoru-bezpecnostnimi-kamerami/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=nejcastejsi-prohresky-pri-monitorovani-prostoru-bezpecnostnimi-kamerami"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32532&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/546/8-11-1krat-kamery-kontrola-prostor-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/546/8-11-1krat-kamery-kontrola-prostor-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jen tak sledovat lidi kamerami nemůžete
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/dalsi-zmena-v-ockovani-proti-covidu-platnost-certifikatu-bez-3-davky-bude-jen-9-mesicu/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=dalsi-zmena-v-ockovani-proti-covidu-platnost-certifikatu-bez-3-davky-bude-jen-9-mesicu"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32623&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/276/ockovani-proti-covidu-platnost-certifikatu-bez-3-davky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/276/ockovani-proti-covidu-platnost-certifikatu-bez-3-davky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Změna v očkování proti covidu: omezená platnost certifikátů
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/jak-slavi-vanoce-roboti-podivejte-se-na-vanocni-video-fel-cvut/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=jak-slavi-vanoce-roboti"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32601&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/169/roboti-vanoce-fel-cvut-video-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/169/roboti-vanoce-fel-cvut-video-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak slaví vánoce roboti?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/pravidla-pro-poskytovani-hypotek-zprisni-nekteri-uz-na-ne-nedosahnou/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=pravidla-pro-poskytovani-hypotek-zprisni-nekteri-uz-na-ne-nedosahnou"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32610&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/619/dum-paticky-1.jpg"
width="180"
height="100"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/619/dum-paticky-1.jpg"
width="180"
height="100"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Někteří už na hypotéky nedosáhnou
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/prakticke-tipy-pro-mapy-cz/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=prakticke-tipy-pro-mapy-cz"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32611&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/213/mapy-cz-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/213/mapy-cz-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Praktické tipy pro Mapy.cz
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/prehled-koronavirus-opatreni-restaurace-hospody-rousky-odnikatele-i-pro-obcany/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=prehled-koronavirus-opatreni-restaurace-hospody-rousky-odnikatele-i-pro-obcany"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32574&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/462/depositphotos-bar-hospoda-prazdno-zavreno-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/462/depositphotos-bar-hospoda-prazdno-zavreno-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Přehledně: Jaká opatření platí od pátku 26. 11.?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/deloitte-technology-fast-50-ce/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=deloitte-technology-fast-50-ce"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32603&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/201/zaber-z-predavani-cen-v-divadle-archa-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/201/zaber-z-predavani-cen-v-divadle-archa-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Deloitte Technology Fast 50 CE
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/co-v-praxi-znamena-nouzovy-stav-narizeni-od-26-11/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=co-v-praxi-znamena-nouzovy-stav-narizeni-od-26-11"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32563&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/31/co-v-praxi-znamena-nouzovy-stav-narizeni-od-26-11-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/31/co-v-praxi-znamena-nouzovy-stav-narizeni-od-26-11-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co v praxi znamená nouzový stav: nařízení od 26. 11.
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/robot-na-sal-na-operace-provadene-pristroji-pujde-vic-penez/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=robot-na-sal-na-operace-provadene-pristroji-pujde-vic-penez"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32538&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/251/roboticka-operace-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/251/roboticka-operace-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Robot na sál! Na operace prováděné přístroji půjde víc peněz
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/ceny-energii-stoupnou-vsem-i-s-fixaci-zdrazi-totiz-regulovana-slozka/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=ceny-energii-stoupnou-vsem-i-s-fixaci-zdrazi-totiz-regulovana-slozka"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32626&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/202/energie-elektrina-zemni-plyn-plyn-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/202/energie-elektrina-zemni-plyn-plyn-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Ceny energií od ledna podraží všem
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/byla-by-to-revoluce-rikaji-praktici-o-moznosti-ultrazvuku-v-ordinacich/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=byla-by-to-revoluce-rikaji-praktici-o-moznosti-ultrazvuku-v-ordinacich"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32566&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/624/patri-ultrazvuk-specialistovi-nebo-i-do-praxe-praktiku-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/624/patri-ultrazvuk-specialistovi-nebo-i-do-praxe-praktiku-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Byla by to revoluce, říkají praktici o možnosti ultrazvuku v ordinacích
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/nekolik-porci-z-milionu-kdo-jsou-lide-kteri-vyuziji-daru-ze-sbirek-potravin/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=nekolik-porci-z-milionu-kdo-jsou-lide-kteri-vyuziji-daru-ze-sbirek-potravin"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32579&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/672/nekolik-porci-z-milionu-kdo-jsou-lide-kteri-vyuziji-daru-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/672/nekolik-porci-z-milionu-kdo-jsou-lide-kteri-vyuziji-daru-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Právnička, důchodkyně. Kdo využívá darů ze sbírek potravin?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/faktury-za-sireni-signalu-televize-slagr-platila-spratelena-firma/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=faktury-za-sireni-signalu-televize-slagr-platila-spratelena-firma"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32580&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/366/televize-slagr-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/366/televize-slagr-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Faktury za šíření signálu televize Šlágr platila spřátelená firma
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/pozor-na-poplatky-zpet-cz-smejdyi-lakaji-exklienty-bohemia-energy-na-pravni-sluzby/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=pozor-na-poplatky-zpet-cz-smejdyi-lakaji-exklienty-bohemia-energy-na-pravni-sluzby"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32550&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/131/scam-phishing-podvod-smejdi-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/131/scam-phishing-podvod-smejdi-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Pozor na "iniciativu" Poplatky zpět. Jsou to šmejdi
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/zadanku-na-hrazeny-pcr-test-na-covid-si-muzete-vygenerovat-sami-negativni-vysledek-zkrati-karantenu/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=zadanku-na-hrazeny-pcr-test-na-covid-si-muzete-vygenerovat-sami-negativni-vysledek-zkrati-karantenu"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32528&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/239/pocitac-a-telefon-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/239/pocitac-a-telefon-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Žádanku na hrazený PCR test si můžete vygenerovat sami
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/francie-zakazala-wish-aplikace-uz-neni-v-app-store-nebo-bingu-ma-zmizet-i-z-googlu/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=wish-ve-francii-narazil-urady-ho-naridily-smazat-z-vyhledavani"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32589&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/110/wish-e-commerce-logo-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/110/wish-e-commerce-logo-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Wish ve Francii narazil, úřady ho nařídily smazat z vyhledávání
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/je-li-covid-v-rodine-na-pcr-test-musi-i-ockovany/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=je-li-covid-v-rodine-na-pcr-test-musi-i-ockovany"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32594&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/146/zena-podstupuje-vyter-z-nosohltanu-kvuli-pcr-testu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/146/zena-podstupuje-vyter-z-nosohltanu-kvuli-pcr-testu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Změna: je-li covid v rodině, na PCR test musí i očkovaní a bez příznaků
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/dluhy-v-ramci-milostiveho-leta-odpusti-banky-i-uverovky-co-pro-to-musite-udelat/?utm_medium=kolotoc&amp;utm_source=computerworld-cz&amp;utm_campaign=dluhy-v-ramci-milostiveho-leta-odpusti-banky-i-uverovky-co-pro-to-musite-udelat"
target="_top"
data-url="/clanky/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i/?footerPromo-id=32543&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/589/pomoc-1.jpg"
width="180"
height="100"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/589/pomoc-1.jpg"
width="180"
height="100"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Do Milostivého léta se zapojují banky i úvěrovky. Jak to využít?
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.computerworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32556, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32536, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32532, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32623, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32601, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32610, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32611, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32574, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32603, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32563, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32538, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32626, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32566, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32579, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32580, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32550, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32528, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32589, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32594, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32543, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-43812fe9887d.js?t=1605712158" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">Computerworld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Deník pro IT profesionály. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/computerworld-cz/computerworld-online-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
Computerworld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cio.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cfoworld.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.channelworld.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.pcworld.cz?utm_medium=ii-lista&amp;utm_source=computerworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-721e800bc179-default.class.js?t=1605712157" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-db9d9829bbdf.js?t=1605712158"></script>

<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-2dac6683316d.js?t=1605712158"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.computerworld.cz/webtemp/jsloader-7519bd4017a2-sasLibs.js?t=1624434196"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"computerworld",
"clanky",
"prace,monitoring,vzdaleny-pristup,bezpecnost,soukromi",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"leaderboard",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "leaderboard",
"leaderboard",
"970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-horni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-horni",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x150",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-spodni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-spodni",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,336x600,300x600,120x600",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.computerworld.cz\/clanky\/rozmach-monitoringu-zamestnancu-vyzaduje-novou-legislativu-i\/"},"headline":"Rozmach monitoringu zaměstnanců vyžaduje novou legislativu (I.)","description":"Rostoucí míra práce na dálku vede firmy k zavádění technologií pro monitoring zaměstnanců. To vede k výzvám k aktualizaci potřebné legislativy.","name":"Rozmach monitoringu zaměstnanců vyžaduje novou legislativu (I.)","datePublished":"2021-12-03T06:00:00+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-12-02T23:03:25+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/416\/prace-na-dalku-remote-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Matthew Finnegan","url":"https:\/\/www.computerworld.cz\/autori\/matthew-finnegan\/"}],"about":["práce","monitoring","vzdálený přístup","bezpečnost","soukromí"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Computerworld","item":"https:\/\/www.computerworld.cz\/"},{"@type":"ListItem","position":2,"name":"Kariéra","item":"https:\/\/www.computerworld.cz\/kariera\/"},{"@type":"ListItem","position":3,"name":"Rozmach monitoringu zaměstnanců vyžaduje novou legislativu (I.)"}]}</script>
</body>
</html>